LivingxWorld


Entrepreneurs

ISPconfig - Machine Requis

Détails
Catégorie parente: Logiciels
Catégorie : Panneaux Admin
1 1 1 1 1 Evaluer 0.00 (0 Votes)

Index de l'article

 

Machine requis

 

  • Système d'exploitation: Debian 5/6/7/8, Ubuntu 8.10 - 15.10, CentOS 5.2 - 7, Fedora 10 and 12 - 15, OpenSuSE 11.1 - 12.3
  • stockage: non indiquer
  • Virtualisation: non indiquer
  • Mémoire: non indiquer

 

Vote utilisateur: 0 / 5